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1.____isnot a valid data type in MS Excel.

1. Number 2. Character 3 Label
4 Date/ Time
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6. Why is the =COUNTIF function in Excel used?
1. Counts cells as specified

2. Counts blank cells in & range

3. Counts cells with numbers in a range

4 Returns values based on a TRUE or FALSE condition
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7.__is the programming language used to write a Macro in MS Excel.

1. visual Basic ¢+ 3. Java
4.C++
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2.____lagical function indicates TRUE only if all arguments are assessed as
TRUE and FALSE otherwise.

1.0R 2 AND aIF 4. ANDIF
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is the correct syntax of IF() Function.

. =IF (logical_test, TRUE([value_if_truel), FALSE(lvalue_if_false]))

~

. =IF logical_test, [value Ji_truel [value_if_false])

3 =IF (logical_test, liﬁalue)(_lluz]).t[valuu_il_‘ﬂse])]
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. =IF (logical_test: [value_if_true], [value__false])
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8. Which of the fallowing functions is used to find the highest value in a range?

1 MAX 2MIN 3.5UM 4.
AVERAGE
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9. Which of the following functions is used to count the number of cells in a range
that meet specific criteria?

1. COUNT 2.COUNTA

3. COUNTBLANK 4. COUNTIF
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10. In MS-Excel which functions will calculate the number of workdays between
6/9/2013 and 8/12/2013.

1. Workday 2.Date 3. NetworkDay
4. Weekday

QO
Q2
()R]
Qe

4, ___type of chart is goad for a single series of data.

1. Column chart 2. Cone chart o

3. Line chart 4. Ple chart
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5. What is an Excel featura that displays only the data in column (s) accarding to
specified critaria?

1. Filtering 2 Sorting 3. Formula
4.Pivot
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11. In MS-Excel to protect a workshaat, you can choose Protection and the
Protect Sheal from the........... Menu,

1. Edit 2. Format 3, Toals 4 Alaf
these
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12 Which of the following functions is used to calculate the average of a range of
cells, ignaring zero values?

1. AVERAGE 2 AVERAGEIF
3 AVERAGEIFS 4 AGGREGATE
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13. Which of the following functions s used to calculate the variance of a range of
ecells?
1. VAR 2. VARP 3STDEV 4. STDEVP
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14, In M5-Excel 3- reference in a farmula

1. Cannat ba modified 2. Only appéears on
summary worksheets 3.Both1&2
4. Spans Worksheets
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15. What MS-Excel feature can you use if you want to work with one record at a
time?

1. Auto Complete 2. Auto Filter 3. Data Form
4, All of above
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16. Which of the following functions is used to round a number to a specified
number of decimal places?

1. ROUNDUP 2 ROUNDDOWN 3.ROUND 4. TRUNC
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22, In MS-Excel how can you find specific information in a list?
1. Select Tools » Finder from the menu

2 Click the Find biutton on the standard toolbar

3. Select Insert > Find from the menu

4 Select Data > Form from the menu 10 open the Data Form dialag box and click
the Criteria buttan
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23. In MS-Excel when integrating MS-Word and MS-Excel, MS-Word is usually
the__

1. Server 2. Destination 3 Client 4.Both18&
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17. In MS. hat chart abject is l or I ling that extends
mouthqplmImhmhhnaslermu-dlmtolawuunm?

1. Categary Axis 2. Data Marker
3poth 162 4. Gridline
O

Q2

Qs

Qs

18, In M5-Excel which el rksheet can be p d from 1l
modification?

1. Contents 2. Objects 3.Scenarios ERA
af these
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19. In MS-Excel which of the follawing is an absolute cell reference?

1.1AN 2 $A51 3. #a1 4.
Hone of these
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24. In MS-Excel Comments put in cells are called

1. Smart tip 2. Cell tip 3. Web tip 4.
None of these
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25. In MS-Excel Book1 is an example of hiow . . . are numbared and named during
wach work session

1. Active cell 2. Formula bar 3.Menu bar 4
Name box
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Skl Cinar farm

Google Forms

20. In MS-Excel Documentation should include

1. Destination and users of the output data 2 Source of input data

4. All of the above
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3. Information on the purpose of the workbook

21. In MS-Excel chart wizard term data series refers to—

1. A chart legend
markers
4.None of these
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2. collection of chart data
3. A set af values you plot in a chart
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SE Class
Roll no Name of Student Score Remark
1 DAREKAR OMKAR VIJAY 43 qualified
2 GHORPADE AKASH GAJANAN 44 qualified
3 BABAR LAXMAN VITTHAL 29 qualified
4 HANDE PRADIP KAILAS 35 qualified
5 HULAGE RUSHIKESH ARUN 37 qualified
6 GOSAVI ARYAN NARENDRA 43 qualified
7 SANAP YOGESH VISHNU 44 qualified
8 SARAK NETAJI TANAJI 37 qualified
9 SHIKALGAR FIROJA HARUN 45 qualified
10 HOLE MAYUR PRALHAD 42 qualified
11 SHIRURE OMKAR SATISHKUMAR 18 disqualified
12 KADADHEKAR PAYAL RAJESH 12 disqualified
13 DHUPE KIRAN VITTHAL 17 disqualified
14 LODHE AKSHAY SUBHASH 19 disqualified
15 UMARDAND MANALI MALLIKARJUN 18 disqualified
16 TAMHANE ADITYA DHRUVABAL 33 qualified
17 PAGAR YASH BHAUSAHEB 36 qualified
18 CHAKOLKAR PRATIK RAVINDRA 35 qualified
19 UDAVANT VEDAMRUTA JAYANT 37 qualified
20 GIRAMKAR JUILEE GANGADHAR 43 qualified
21 BORUDE ABHIJEET SUNIL 44 qualified
22 TILEKAR KUNAL DATTATRAY 29 qualified
23 BHIRUD YOGESH SUBHASH 31 qualified
24 PAWAR KOMAL SANJAY 35 qualified
25 BANKAR VISHAL KIRAN 43 qualified
26 GITE PRAVIN SHANTARAM 36 qualified
27 KHARAT ADITYA VIJAYKUMAR 18 disqualified
28 MAHAJAN PRATIK BALU 12 disqualified
29 KORGAONKAR PRATHMESH PRAKASH 17 disqualified
30 SAWANT PRATIK VASANT 19 disqualified
31 BHIRUD TEJAS BHAGWAN 44 qualified
32 MORE SUDARSHAN DAYANAND 36 qualified
33 AMANGE ADITYA VENKAT 36 qualified
34 PAPAT ESHA AJAY 33 qualified
35 RANMALE GANESH DATTA 36;__ g qualified
36 THAKUR APARAJITA BALRAMSINGH / 36ah ‘\ qualified
\
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37 GORDE PRATIKSHA RAJU 30 qualified
38 BHAGAT SIDDHESHWAR SUDAM 32 qualified
39 PARBAT TEJAS TUSHAR 35 qualified
40 SANKPAL DHANSHREE RAMHARI 27 qualified
41 KANTHALE MAHESH SATISH 49 qualified
42 RANA SEJAL MANOJ 46 qualified
43 PATIL VAISHNAV NANDKISHOR 39 qualified
44 PANASKAR VISHWAJEET PRAKASH 29 qualified
45 SOLANKE KRANTI BHAVANRAO 42 qualified
46 LOKHANDE PARTH PRASAD 43 qualified
47 CHOUDHARY PANKAJ BHOMARAM 14 disqualified
48 NAYAKWADI YASH UDAY 18 disqualified
49 WAGH SARVESH SANJAY 13 disqualified
50 AGIWALE SURAJ TANAJI 10 disqualified
51 MANE AKASH SANJAY KUMAR 14 disqualified
52 SHAIKH ROSHAN RAMJAN 17 disqualified

. 53 DAMBALKAR SAMRUDDHA SATISH 15 disqualified
54 MOHITE SAKSHI GANESH 18 disqualified
55 BORLE CHANDRAKANT SURYAKANT 36 qualified
56 THITE SAMEER SUNIL 36 qualified
57 SAWANT ADITYA MOHAN 39 qualified
58 SHENDKAR AKSHATA DNYANDEO 27 qualified
59 KASALKAR NIKITA NIVRUTHI 49 qualified
60 KULKARNI TANVI MUKUND 46 qualified
61 ARAJ VEDANT ANKUR 39 qualified
62 RAO SIDDHESHWARI VASUDEVAN 29 qualified
63 SUNDARKAR SHREYAL SANJAY 42 qualified
64 SHINDE HARSHADA ASHOK 43 qualified
65 KURHADE KETAN SUNIL 39 qualified
66 SONAWANE RAKESH HAUSHIRAM 29 qualified
67 CHAVAN ANKITA RAVIVARMA 31 qualified
68 NAIKNAVARE PREM SAMADHAN 18 disqualified
69 JADHAV ANURAG UTTAM 12 disqualified

. 70 CHIKHALE POONAM UMESH 17 disqualified
71 KARBHARI RUPESH VIJAYKUMAR 19 disqualified
72 KAKLIJ HRISHIKESH SAHEBRAQ 17 disqualified
73 WABLE SANGRAM SAMBHAJI 12 disqualified
74 WABLE ABHISHEK NANASAHEB 45 qualified
75 TIBOLE OMKAR RANJEET 49 qualified
76 PADEKAR TANMAY SATISH 12 disqualified
77 NAGTILAK SAKSHI SANJAY 17 disqualified
78 TALOKAR ANUJA SANJAY 19 disqualified

D




 Nutan Maharashtra Vidya Prasarak Mandal's
NUTAN MAHARASHTRA INSTITUTE OF

| ENGINEERING AND TECHNOLOGY
Under Administrative Support - Pimpri Chinchwad

|
|
]

| ; Education Trust | ESTU - 1908 .
Approved by AICTE | Accredited by NAAC | Affiliated to SPPU |
“Samarth Vidya Sankul”, Vishnupuri, Telegaon Dabhade, Taluka Maval, District Pune - |
410507 |

"Tel. No. 02114 - 231666, | E-mail :nmiettalegaon@gmail.com Web : www.nmiet.edu.in

TE Class
Roll Name of Student Score Remark
no
1 AAJURE NAGRAJ BASAVRAJ 33 qualified
2 GANGAVANE KHUSHAL SHIVAJI 36 qualified
3 DAWAKE VEDANT SUNIL 35 qualified
4 JAGTAP ONKAR SANDIP 37 qualified
. 5 PATIL JAYESH MILIND 33 quali‘fied
6 KANADE MANASI PRALHAD 36 qualified
7 VARUNKAR VAIBHAV GANESH 35 qualified
8 VYAVHARE KARAN HARISH 37 qualified
9 JANGAM SAMIKSHA KASHINATH 45 qualified
10 KUMBHAR ANIKET DEEPAK 42 qualified
11 BHUJBAL ROHIT DEVDAS 42 qualified
12 PATIL KSHITIJ KUNDAN 33 qualified
13 KHANDAGALE JANHAVI PRAVIN 36 qualified
14 SHARMA NEHAL DINESH 35 qualified
15 MAHAJAN ABHIJIT VIJAY 37 qualified
16 PAWASKAR NIDHI AJIT 14 disqualified
17 SONAWANE JAYESH SHIVAJI 18 disqualified
18 KHUTWAD BHAGYASHRI GORAK 13 disqualified
19 KALE TEJAS SHIVAJI 10 disqualified
20 GUPTA ADITYA 14 disqualified
21 PATIL KARTIKI NARAYAN 18 disquelll.iﬁed
. 22 YADAV VIKRAM 29 qual!ffed
23 MISHRA NISHI KUMARI 31 qualified
24 BHUTE ADITYA MUKUND 35 quaﬁf'{ed
25 KAUJALGIKAR ASHWINI DEEPAK a3 qualified
26 UDAGIRE DARSHAN SHIVAJI 36 qualified
27 PHATAK SACHIN SHIRISH 33 quali_f'fed
28 KOKATE TRUPTI BHAUSAHEB 36 qualff!ed
29 PATIL ROHIT PRASHANT 35 qualified
30 JADHAV SHUBHENDU VIJAYKUMAR 37 qual'!fied
31 RAORANE VRUSHABH SUBHASH 43 qualified
32 SAYYAD MOHSIN MUBARAK 12 disqualified
33 PURNAPATRE RIDDHESH SANDESH 19 iiisqualiﬁed
34 PATIL NIDHI SOMANAGOUDA 18 = di‘éma’rifﬂgd
35 | GAIKWAD AAKANKSHA RAJENDRA 13 disqualifiedy,
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36 RANE AISHWARYA DEVIDAS 11 disqualified
37 PAWAR SHREYASH MOHAN 30 qualified
38 KALE KEDAR ANIL _ 32 qualified
39 GAIKWAD SUMIT MAHAVIR 35 qualified
40 RAJPUT RAJATSINGH UMESHSINGH 33 qualified
41 GUJARATHI ATHARVA KISHOR 36 qualified
42 SHAIKH RIHAN SHAFIQ 35 qualified
43 BHOITE MAYURI VILAS 37 qualified
44 URKUDE RITU GYANESHWAR 39 qualified
45 KIRANGE ROHIT BHASKAR 42 qualified
46 JATHAR HARSHAL HANSRAJ 43 qualified
47 GUPTA AARTI OMPRAKASH 39 qualified
48 KAND KUNAL DATTATRAY 29 qualified
49 NAIR DEVIKA PRAKASAN 31 qualified
50 KHARAT PIYUSH NICHOLAS 43 qualified
51 SHINDE SAURABH SIDDHOO 39 qualified
52 GHUMATKAR SAKSHI SANJAY 29 qualified
53 SHINDE AKASH PRAMOD 31 qualified
54 OHOL TANVI ABHAY 42 qualified
55 PATIL MAHESH VASANT 43 qualified
56 MANDEKAR PRAJAKTA MACHINDRA 39 qualified
57 KADAM RUTUJA NITIN 34 qualified
58 DHANORKAR SHUBHAM DILIPRAQ 12 disqualified
59 BIRAJDAR MAHESH CHANDRAKANT 19 disqualified
60 SANGOLKAR SHRUTKEERTI DHANANJAY 17 disqualified
61 LOKHANDE SIDDESH DATTATRAYA 15 disqualified
62 BANGAR NILESH MATHAJI 12 disqualified
63 MULE SANKET ARUN 19 disqualified
64 PARRE KEVIN SAMSON 39 qualified
65 KALE MANGESH CHANDRAKANT 34 qualified
66 WAGHMARE ARNOLD JOSEPH 41 qualified
67 KONDEKAR VIDULA WAMAN 34 qualified
68 BANSODE ROHIT MOHAN 41 qualified
69 KADAM KRITIKA AUDUMBAR 45 qualified
70 JOHARI HARSHALI VASANT 43 qualified
71 MAGARE SUSHIL SUNIL 39 qualified
72 KHOBRAGADE NIKHIL SHRAVAN 29 qualified
73 GADEKAR VRUNALI RAJU 18 disqualified
74 VANJARI PALLAVI BAJIRAO 12 disqualified
75 JAGTAP SUPRIYA MAHENDRA 17 disqualified
76 RANA RISHU VINOD 19 disqualified
77 DONGARE VINAY VITTHAL 18 disqualified
78 GHADGE ROHAN HANUMANT 12 disqualified
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Roll Name of Student Score Remark
no
1 VAIBHAV GANESH SURVASE 43 qualified
2 NILAM ARJUN PANMAND 44 qualified
3 UTKARSH PRALHAD BHANGALE 29 qualified
4 SHUBHANGI SHAM MAHAJAN 31 qualified
5 ANIKET CHANDRAKANT SUTAR 35 qualified
6 RUTUJA DILIP DESHMUKH 33 quaiifﬁed
. ¥ NEHA SHASHIKANT GURDHALKAR 36 qualified
8 SANJANA SHASHIKANT GURDHALKAR 43 qualified
9 NIKITA VIJAY GAJARE 44 qualified
10 DURGESH PRAVIN PATIL 29 qualified
11 SUPRIYA RAMESH KUMBHAR 31 qualified
12 CHAUDHARI NIKITA SANJAY 35 qualified
13 SANHITA HEMANT DIVEKAR 33 qualified
14 AISHWARYA SHRIKRISHNA DESHMANE 36 qualiﬂ_ed
15 DARSHAN ASHOK BHOLE 43 qualified
16 AJAY DEEPAK BHUJBAL 12 disqualified
17 YASH MURLIDHAR BHAKRE 19 disquali.ﬂed
18 ADITYA SHANTARAM SAKORE 18 disqual!ﬁed
19 PRASHANT ANNASAHEB PAWAR 13 disqualified
20 ROHIT SANDEEP PRADHAN 11 disquali.ﬂed
21 SAYLI MADHUKAR CHAUDHARI 10 disquah.ﬁed
22 ZUBER RAHIM SHAIKH 12 disquc-.al'lﬁed
. 23 SUJATA SUNIL JUNARE 31 qualffl.ed
24 ADITYA SOMNATH GHODEKAR 35 quall.f!ed
25 TAKALE PRANJALI SANJAY 33 quah‘flled
26 VIVEK KANTILAL BHAVSAR 36 quah-f!ed
27 UJJWALA ROHIDAS BHOR 31 quallfl_ed
28 SAMPADA BALKRUSHNA DHORE 35 qual'!ﬂed
29 AJAY SOMNATH THAKAR 33 quall_ﬁed
30 KEDARNATH LAXMAN ROKADE 36 quah.f{ed
31 PADWAL SHRUTI SHRIKANT 31 qual{f!ed
32 MAROOF ABRAR KHAN 35 quahfn.ed
33 BHARTIHIROSHIMA SHIVKUMAR RAO 14 disqualified
34 TANVI PRAVIN KOTHARI 18 disqualified
35 | VEENA DILIP BHAGADE 13 _disqualified,,
36 | KHUSHBOO SURYAKANT KATE 10 ‘ disquailﬁgd_f,l_. _
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37 PRAJAKTA SANJAY SURYAWANSHI 14 disqualified
38 AKHILESH ANUPAM KULKARNI 32 qualified
39 GAURAV MAHADEV RAJUKAR 35 qualified
40 PRABHANJAN SITARAM RAMDAS 39 qualified
41 PRATHAMESH MANJABHAU GADHAVE 42 qualified
42 PRANAV SANJAY CHINCHWADE 43 qualified
43 ANKEET DAYAL DOLWANI 39 qualified
44 | ANKRUTA AKARSHI PATRA 29 qualified
45 AISHWARYA DILIP DESHMUKH 42 qualified
46 PRANALI PRADEEP SAKPAL 43 qualified
47 AMAN HANIF SHAIKH 39 qualified
48 SACHIN VIJAY TENDULKAR 29 qualified
49 PRATHAMESH BHIMRAO GAIKWAD 31 qualified
50 ATHARVA MILIND JOSHI 39 qualified
51 PRATIKSHA DNYANDEV MANE 42 qualified
52 ASHISH RANJAN NAYAK 43 qualified
53 SHRUSHTI SANJAY UMALKAR 39 qualified
54 VIKRAM RAJESAHEB SHINDE 18 disqualified
55 DESMOND CHRISTO RODRIGUES 12 disqualified
56 ADITYA MAHESH KAREKAR 17 disqualified
o7 MOHIT CHIRANJILAL KUMAWAT 19 disqualified
58 EEIE\E:S’:!]REE CHANDRASHEKHAR 18 disqualified
59 NISHA NARAYAN GAIKWAD 12 disqualified
60 SHIVAM BIPIN KOBAL 46 qualified
61 SHRUTI DHANAJI KALE 39 qualified
62 VAISHNAVI SANJAY AMBAWALE 29 qualified
63 ROHIT SANDEEP IPARKAR 40 qualified
64 ANIKET NAMDEV JADHAV 39 qualified
65 BHAVIN MAHENDRA PATIL 34 qualified
66 JUSTIN SHAHAJI THOMAS 41 qualified
67 ACHAL DEEPAK BUTE 40 qualified
68 ASHISH ANIL HALLE 39 qualified
69 SHRUTIKA VILAS MORE 34 qualified
70 ANKITA ANANDA SABALE 18 disqualified
71 AMRUTA SANJEEV OVHAL 12 disqualified
72 RUSHIKESH SADANAND KAMBLE 17 disqualified
73 SAYALI DILIP DESHMUKH 19 disqualified
74 PURVA GANPAT DHURI 14 disqualified
75 CHAITANYA VIKRAM NAIR 18 disqualified




